848 Startbesvær

Alt det du ikke kan finde ud af at indsende i nedennævnte og åbent forum for kommende DKD-medlemmer
mknducati
DKD medlem
Indlæg: 32
Tilmeldt: 20. dec 2011

848 Startbesvær

Indlægaf mknducati » 12. maj 2018 13:12

Er der andre end mig, der har besvær med at starte en 848. Har monteret moto batt batteri og den står med vedligeholdelses lader, når jeg ikke bruger den. Den tørner fint, men springer ikke i gang før 3-4 forsøg med lange startforsøg.
Hvis man ønsker sig noget længe nok, så går det i opfyldelse.
Brugeravatar
JLL
Formand
Indlæg: 4306
Tilmeldt: 16. jul 2006
Geografisk sted: Ama'r

Re: 848 Startbesvær

Indlægaf JLL » 12. maj 2018 16:10

Halløjsa der.

Umiddelbart er det smart, når du du er medlem, at slå sådanne spørgsmål op i et teknik forum ;)

Måske et dumt svar, men har din 848 ikke "servo assisted start", hvilket indebærer at du trykker startknappen ind, og straks holder snitterne væk fra den, og altså ikke sidder konstant og trykker på startknappen. 848'eren finder selv ud af at regulere hvad der skal reguleres for at få en optimal start.

Ved ikke hvordan man regulerer ved koldstarter på en 848, men på 999 er der et lille "Choker håndgreb" (som ikke er en choker men lad nu det ligge) på grebet i venstre side, aktiver denne når det er køligt.
Henrik Kgs. Lyngby
DKD medlem
Indlæg: 406
Tilmeldt: 9. jun 2009
Geografisk sted: Kgs. Lyngby

Re: 848 Startbesvær

Indlægaf Henrik Kgs. Lyngby » 13. maj 2018 00:17

Et svar med et spørgsmål: Er der muskler nok i batteriet ?
-der SKAL holdes en relativ høj spænding at måle også mens starteren tørner, det er et simpelt krav for at elektronikken virker.... På med et voltmeter ;)
- også selvom det eventuelt er nyt, f.eks. har nogle typer litium vist sig for svage til italiensk V2 :hammer: (andres erfaring, ikke min).
Mvh. Henrik www.FTCO.dk

Hvem er online

Brugere der læser dette forum: Ingen og 22 gæster